Inhalte aufrufen

Profilbild

Installation 4.1.0


Best Answer Artar , 19 January 2021 - 09:28

For Smartstore 4.1 the .NET Framework 4.7.2 is required.

Go to the full post


  • Bitte melden Sie sich an, um eine Antwort zu verfassen.
1 Antwort zu diesem Thema

#1 zpatel

zpatel

    Member

  • Members
  • 20 Beiträge

Geschrieben: 19 January 2021 - 08:49

The pre-requisites state .net 4.5.1 but web.config refers to 4.7.2. Please advise what should be the correct  .net framework

 

Thank You



#2 Artar

Artar

    SmartStore AG

  • Administrators
  • 937 Beiträge

Geschrieben: 19 January 2021 - 09:28   Best Answer

For Smartstore 4.1 the .NET Framework 4.7.2 is required.


  • stefanmueller gefällt das

Zihni Artar
SmartStore AG