Inhalte aufrufen

Profilbild

ATTRIBUTORS ERROR


  • Bitte melden Sie sich an, um eine Antwort zu verfassen.
4 Antworten zu diesem Thema

#1 rashindok

rashindok

    Member

  • Members
  • 22 Beiträge

Geschrieben: 17 April 2019 - 17:43

i cant add ATTRIBUTORS I TRY IN DFRNT SYSTEM AND DIFRNT SERVER SAME ISSUE

Angehängte Bilder

  • Angehängte Datei  attri.jpg   63.37K   0 Anzahl Downloads


#2 Wolfgang Schmerge

Wolfgang Schmerge

    SmartStore AG

  • Administrators
  • 1966 Beiträge

Geschrieben: 18 April 2019 - 10:05

Hi,

 

which version do you use?
For version 3.1.5 you can find the latest hotfixes in the following article.
http://community.sma...aying/?p=276877
 
Regards
 
Wolfgang

Viele zusätzliche SmartStore.NET Plugins gibt es im MARKETPLACE:
http://community.sma...dex.php?/files/

 

Die deutsche SmartStore.NET Online-Dokumentation gibt es hier:
http://docs.smartsto...display/smnetde

In dem folgenden BLOG findet man interessante Tipps & Tricks zum Thema "SmartStore.NET":

http://community.sma...t-tipps-tricks/

 


#3 rashindok

rashindok

    Member

  • Members
  • 22 Beiträge

Geschrieben: 18 April 2019 - 18:44

 

Hi,

 

which version do you use?
For version 3.1.5 you can find the latest hotfixes in the following article.
http://community.sma...aying/?p=276877
 
   i did but same error  i am using 3.1.5


#4 rashindok

rashindok

    Member

  • Members
  • 22 Beiträge

Geschrieben: 21 April 2019 - 10:55

Please i cant use attribute option in product still iam facing same issiue



#5 rashindok

rashindok

    Member

  • Members
  • 22 Beiträge

Geschrieben: 28 April 2019 - 16:58

Angehängte Datei  image1 (4).jpeg   155.32K   1 Anzahl DownloadsAngehängte Datei  image1.jpeg   155.32K   0 Anzahl Downloads