Inhalte aufrufen

Profilbild

Content -Slider

Content-Slider

  • Bitte melden Sie sich an, um eine Antwort zu verfassen.
2 Antworten zu diesem Thema

#1 coturnix

coturnix

    Newbie

  • Members
  • 2 Beiträge

Geschrieben: 01 March 2018 - 18:43

Hallo liebe SmartStore Gemeinde

ich habe ein Problem mit dem Conten-Slider auf meiner Startseite.
Der Slide ist eigerichtet und die Bilder Hochgeladen und soweit alles i.O.
Aber leider wechselt der Slider die Bilder nur manchmal wenn man die Seite aufmacht oder er wechselt eben nicht.

Wo könnte das Problem liegen, ich versuche es auf verschieden PCs und Tablets, manchmal läuft er und manchmal nicht.
Der Shop ist noch nicht Produktiv und läuft nur Testweise auf dem Server.

Ist sicher nur ein kleines Problemchen, wenn man es weiss.

http://wl59www516.webland.ch

 

Würde mich über ein paar Infos sehr freuen.

 

Grüss, Oliver



#2 Michael Herzog

Michael Herzog

    SmartStore AG

  • Administrators
  • 3441 Beiträge

Geschrieben: 02 March 2018 - 11:08

Hi Oliver,

 

leider kann ich das Problem nicht reproduzieren. Kannst du mir einen Weg nennen das Problem zuverlässig zu reproduzieren?

 

MfG


Michael Herzog
Smartstore AG


#3 coturnix

coturnix

    Newbie

  • Members
  • 2 Beiträge

Geschrieben: 02 March 2018 - 13:55

Hallo Michael

Zunächst Danke für dein Feedback

ich kann mir das auch nicht erklären, ich habe den Content Slide auf automatisch gestellt. Gestern hat er funktioniert und heute wieder nicht, unabhängig von einem PC oder Tablet. Das geht nun schon seit der Shop auf dem Server Testmässig läuft und das schon seit über einem 1/2 Jahr.

Liegt es eventuell am Provider/Server?

MfG