Inhalte aufrufen

Profilbild

Versandarten alle nach Anleitung erstellt, klappt aber nicht...

Versandarten

  • Bitte melden Sie sich an, um eine Antwort zu verfassen.
2 Antworten zu diesem Thema

#1 Hovodi

Hovodi

    Newbie

  • Members
  • 7 Beiträge

Geschrieben: 21 October 2017 - 12:13

Hallo,

 

jetzt haben wir alles nach Anleitung gemacht, viele Varianten ausprobiert. Die Versandkosten werden aber dennoch nicht berechnet.

 

Wir würden uns sehr über einn Tipp und Hilfe freuen.

 

Vielen Dank!

 

Herzliche Grüße

 

Hovodi

Angehängte Bilder


  • Stephennuh gefällt das

#2 kusnez

kusnez

    V.I.P

  • Members
  • 2449 Beiträge

Geschrieben: 21 October 2017 - 12:54

Hallo,

das wichtigste vergessen?:

 

Konfiguration-->Regionale Einstellungen-->Berechnungsmethoden für Versandkosten


M.f.G.
E. Kusnezov
www.stahldeko-shop.de

#3 Wolfgang Schmerge

Wolfgang Schmerge

    SmartStore AG

  • Administrators
  • 1867 Beiträge

Geschrieben: 22 October 2017 - 13:21

Hallo,

 

wurde evtl. unter "Konfiguration -> Allgemeine Einstellungen -> Versandeinstellungen" ein kostenloser Versand ab x € eingetragen?

 

Liebe Grüße

 

Wolfgang


Viele zusätzliche SmartStore.NET Plugins gibt es im MARKETPLACE:
http://community.sma...dex.php?/files/

 

Die deutsche SmartStore.NET Online-Dokumentation gibt es hier:
http://docs.smartsto...display/smnetde

In dem folgenden BLOG findet man interessante Tipps & Tricks zum Thema "SmartStore.NET":

http://community.sma...t-tipps-tricks/



Auch markiert mit einem oder mehrerer dieser Schlüsselwörter: Versandarten