Inhalte aufrufen

Profilbild

Warnung 'SmartStore.RemoveBadge' Plugin ist nicht kompatibel


  • Bitte melden Sie sich an, um eine Antwort zu verfassen.
1 Antwort zu diesem Thema

#1 Gasmen

Gasmen

    Erfahrener Benutzer

  • Members
  • 392 Beiträge

Geschrieben: 31 August 2017 - 09:50

Hallo Zusammen,
Ich bekomme bei einem Kundenshop folgende Warnung:
'SmartStore.RemoveBadge' Plugin ist nicht kompatibel mit Ihrer SmartStore.NET-Version. Löschen Sie es oder installieren Sie die richtige Version.

Um welches Plugin handel es sich da?


www.rc-topmodelle.ch
www.hpiracing.ch

Ich arbeite nur noch mit Smartstore Net.:D

#2 Gasmen

Gasmen

    Erfahrener Benutzer

  • Members
  • 392 Beiträge

Geschrieben: 31 August 2017 - 09:52

Shopversion 2.6


www.rc-topmodelle.ch
www.hpiracing.ch

Ich arbeite nur noch mit Smartstore Net.:D