Inhalte aufrufen

Profilbild

Email aus Kontaktfomular

Kontaktfomular Kontakt

  • Bitte melden Sie sich an, um eine Antwort zu verfassen.
2 Antworten zu diesem Thema

#1 Phöni

Phöni

    Member

  • Members
  • 16 Beiträge

Geschrieben: 25 March 2014 - 08:35

Guten Morgen,

mir ist heute morgen ein Fehler aufgefallen der sehr unschön ist. Aber vielleicht liegt es auch an mir :)

 

1)

Wenn ein Kunde aus dem Kontaktformular eine Nachricht sendet und ich auf  Antworten (Outlook, David, WindowsLiveMail) klicke steht immer die Emailadresse von mir drin, nicht die vom Absender. Ich muss somit die den Emailempfäner händisch oder durch kopieren einfügen. Was sehr umständlich ist.

 

2)

Habe ich mir eine Email  "Fragen zum Artikel?"  gesendet, stimmt alles. Gehe ich nun auf Antworten (Outlook, David, WindowsLiveMail) ist alles io. Schön formatiert ist es auch so wie es sein soll.

 

Kann mir jemand helfen woran dass liegt und mir ggf. sagen wie ich den Fehler wegbekomme.

Danke Gruß Phoeni



#2 Wolfgang Schmerge

Wolfgang Schmerge

    SmartStore AG

  • Administrators
  • 2042 Beiträge

Geschrieben: 25 March 2014 - 10:29

Hallo Phoeni,

 

dazu wartest du am besten auf die nächste Version (Ende des Monats).

Mit der nächsten Version ist das Problem gelöst.

http://smartstore.co...om/workitem/206

 

Liebe Grüße

 

Wolfgang


Viele zusätzliche Smartstore Plugins gibt es im MARKETPLACE:
http://community.sma...dex.php?/files/

 

Hier geht es zu den Smartstore Videos:
Smartstore.NET Youtube-Channel
 

Die deutsche Smartstore Online-Dokumentation gibt es hier:
http://docs.smartsto...display/smnetde

In dem folgenden BLOG findet man interessante Tipps & Tricks zum Thema "Smartstore":

http://community.sma...t-tipps-tricks/

 


#3 Phöni

Phöni

    Member

  • Members
  • 16 Beiträge

Geschrieben: 25 March 2014 - 18:43

Auch für diese Antwort wieder Danke. Hatte aber schon mit einem [Bug] gerechnet.

Danke Gruß Phoeni




Auch markiert mit einem oder mehrerer dieser Schlüsselwörter: Kontaktfomular, Kontakt